Via Carvina 4, CH-6807 Taverne

30 Prodotti

Adattatori telefonici VoIP

Fanvil SIP ATA Gateway GA10

  • Brand Fanvil
Adattatori telefonici VoIP

Yeastar Gateway TA100 FXS-IP 1-Kanal Schwarz

Yeastar Gateway TA100 FXS-IP 1-Kanal Schwarz

  • Brand Yeastar
Adattatori telefonici VoIP

Yeastar Gateway TA200 FXS-IP 2-Kanal Schwarz

Yeastar Gateway TA200 FXS-IP 2-Kanal Schwarz

  • Brand Yeastar
Adattatori telefonici VoIP

Grandstream TelefonAdapter HT802 v2

  • Brand Grandstream Networks
Adattatori telefonici VoIP

SNOM EHS Headset Hookswitch V2 Advance

SNOM EHS Headset Hookswitch V2 Advance

  • Brand Snom
Adattatori telefonici VoIP

Grandstream SIP-ATA HandyTone HT812 v2 2 FXS

  • Brand Grandstream Networks
Adattatori telefonici VoIP

Auerswald 2-Port ATA (Analoger Terminal Adapter), 90088

  • Brand Auerswald
Adattatori telefonici VoIP

SNOM SP800

SNOM SP800

  • Brand Snom
Adattatori telefonici VoIP

POLY ATA 400 1FXS VOICE PORT VOIP ADAPTER W/OPEN SIP PSU WW

POLY ATA 400 1FXS VOICE PORT VOIP ADAPTER W/OPEN SIP PSU WW

  • Brand HP Poly
Adattatori telefonici VoIP

Grandstream Networks HT814 v2

  • Brand Grandstream Networks
Adattatori telefonici VoIP

POLY ATA 402 2FXS VP VOIP ADPTR SIP

POLY ATA 402 2FXS VP VOIP ADPTR SIP

  • Brand HP Poly
Adattatori telefonici VoIP

Auerswald 4-Port ATA (Analoger Terminal Adapter), 90089

  • Brand Auerswald
Adattatori telefonici VoIP

Grandstream TelefonAdapter HT818

  • Brand Grandstream Networks
Adattatori telefonici VoIP

Grandstream Networks HT818 v2

Grandstream Networks HT818 v2, CNG, G.711, G.722,...

  • Protocolli supportati g Network Protocols TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
  • Peso 356 g
  • Altezza 36 mm
  • Profondità 120 mm
  • Larghezza 180 mm
Adattatori telefonici VoIP

Grandstream Networks HT818 v2

Grandstream Networks HT818 v2, CNG, G.711, G.722,...

  • Protocolli supportati g Network Protocols TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
  • Altezza 36 mm
  • Profondità 120 mm
  • Larghezza 180 mm
  • Certificazione FCC/CE/RCM
Adattatori telefonici VoIP

Grandstream TelefonAdapter HT841

  • Brand Grandstream Networks
Adattatori telefonici VoIP

Auerswald TSA-a/b Anschlussadapter, 90060

  • Brand Auerswald
Adattatori telefonici VoIP

Yeastar TA800 adattatore per telefono VoIP

Yeastar TA800, G.711alaw, G.711ulaw, G.722, G.723, G.726,...

  • Protocolli di gestione RADIUS, TR-069
  • Codice del Sistema Armonizzato (SA) 85177900
  • Protocolli di rete supportati DHCP, DDNS, OpenVPN, PPPoE, Static Route, VLAN
  • Range di umidità di funzionamento 10 - 90%
  • Intervallo di temperatura -20 - 65 °C
Adattatori telefonici VoIP

Patton Gateway SmartNode SN4131/2BIS4V 2 BRI 4 VoIP - SIP-Sessions: 4 - RJ-45 Anschlüsse: 1 - PRI: 0 - FXO: 0 - B-Kanäle: 4 - FXS: 0

Patton Gateway SmartNode SN4131/2BIS4V 2 BRI 4 VoIP -...

  • Brand Patton
Adattatori telefonici VoIP

Grandstream TelefonAdapter HT881

  • Brand Grandstream Networks
Adattatori telefonici VoIP

Auerswald ITK-System COMtrexx® Next, 90027

Auerswald ITK-System COMtrexx® Next, 90027

  • Brand Auerswald
Adattatori telefonici VoIP

Gigaset PRO N720 DM DECT-Manager

  • Brand Gigaset
Adattatori telefonici VoIP

Mitel Mediatrix 4102,

  • Brand Unify
Adattatori telefonici VoIP

Algo 8301 adattatore per telefono VoIP

Algo 8301, G.711alaw, G.711ulaw, G.722, HTTPS, TLS, PoE,...

  • Altezza 30 mm
  • Profondità 109 mm
  • Larghezza 172 mm
  • Peso dell'imballo 700 g
  • Range di umidità di funzionamento 10 - 95%